Polar1961
Leider bekomme ich folgende Fehlermeldung:
Installation von: TinyMCE 4 integration Fehlgeschlagen

-- Überprüfe Deine Dolphin Version auf Kompatibilität: Das Modul ist nicht mit dieser Version von Dolphin kompatibel

Ich habe Dolphin 7.1.6. Mail und Page Editor funktionieren einwandfrei.
Haben Sie ein Update?
paansystems
Hallo, ich melde mich umgehend bei Ihnen ...
paansystems
Überarbeite Version steht zur Verfügung und sollte keine Probleme mehr bereiten!
 
 
Below is the legacy version of the Boonex site, maintained for Dolphin.Pro 7.x support.
The new Dolphin solution is powered by UNA Community Management System.
PET:0.17837500572205