This version is working with PHP 7.x?
AlexT
Sorry, no, next major update will support PHP 7
do you have already a release date for this major update
 
 
PET:0.072320938110352