Like Button

Hallo zusammen,

ich frage ja eher nicht oder selten, mach mein Ding mit oder ohne hilfe vom Boonex Team. In dem einen oder anderen Fall jedoch verzweifel ich doch schon .. also frage ich einfach mal frei raus.

Vielleicht sehe ich ja den Wald vor lauter Bäumen nicht, aber der "Like" -  Button zeigt bei mir keine Funktion.

Was übersehe ich, oder was habe ich falsch eingestellt?.. vielleicht kann mir einer helfen, oder hat einen simplen Tipp. 


PS: Es haben viele "Geliket"  inkl. meiner Wenigkeit..aber dennoch gibt es keine Zählung vom Communityscript her (Siehe Bild 0 Likes, obwohl schon unzählige draufgeklickert haben)

:)

like.JPG · 9.9K · 328 views
Quote · 14 Mar 2016

Klicken Sie auf die Schaltfläche und warten einige Zeit und sehen, ob es dergleichen Zahl erhöhen. Dies liegt daran, Ihre Internet-Geschwindigkeit langsam sein kann!

Quote · 15 Mar 2016

mit 50000 Mbit kann es eher nicht an einer langsamer Leitung liegen. Ich habe den Knopf auch gedrückt gehalten. Leider keine Funktion. Das muß einen anderen Grund haben. Nach Umstellung auf aktuelle Version 7.3.0 und dieser neuen Funktion ist das so. Ferner gehen auch die "Sternbewertungen" nicht korrekt oder garnicht. Allgemein scheint es ein Fehler in der Votingsache zu sein.

Ich suche den Fehler weiter. Vielleicht finde ich ihn doch irgendwann.

Danke dennoch für den Tipp.

Quote · 15 Mar 2016

Fehler gefunden und behoben. Klein aber fein, doch alles läuft nun prima.

Like- Button funktioniert nun in allen Bereichen hervorragend. Seht meine Anfrage als erledigt an. Danke an euch.

Quote · 16 Mar 2016
 
 
Below is the legacy version of the Boonex site, maintained for Dolphin.Pro 7.x support.
The new Dolphin solution is powered by UNA Community Management System.