Technical
Get old uni template back?CALTRADE started 15 Nov 2012 · JUN10R replied 17 Nov 2012I'm sorry, but I am totally hating 7.1.  For one, it is one of the most ugly things I have ever seen.  Maybe I was different,...
9POSTS
What was this site developed with?CALTRADE started 15 Nov 2012 · JUN10R replied 17 Nov 2012I was just reviewing some startup sites, and this one was mentioned http://www.startupagents.com/  Can anyone tell wha...
9POSTS
Fake e-mail addressesjagsinc1 started 17 Nov 2012 · newton27 replied 17 Nov 2012Hi, Is there a way to stop people from becoming members until they confirm their email address? I've been getting new ...
6POSTS
Forums simply quit...tonymarek started 16 Nov 2012 · tonymarek replied 17 Nov 2012Sometime during the day today, my forums have just simple quit. I get a "Page not found" screen. They have worked just fine a...
4POSTS
Lost Google adsense on Original site after cloningtony7 started 17 Nov 2012 · tony7 replied 17 Nov 2012I cloned my 7.0.9 live site to upgrade the clone to 7.1 i then noticed that i had two google adsense ads on my homepag...
1POST
I need this mod.....adinagirl started 16 Nov 2012 · newton27 replied 16 Nov 2012Is there a mod where it can connect members from my site to there facebook please advise where I can purchase this from
3POSTS
best way to clone my site to work on this 7.1tony7 started 13 Nov 2012 · newton27 replied 16 Nov 2012can someone please post clear instructions to clone my site to work on 7.1 while 7.0.9 is live. do I ftp to my compute...
33POSTS
Feature Requestmeljaxx started 16 Nov 2012 · DRautenbach replied 16 Nov 2012I wish that the CMS would use a different cookie than the front end.  This way I could manipulate things in the CMS as Admin ...
2POSTS
forums shutting off every day. need helpjoetheguy started 15 Nov 2012 · tonymarek replied 16 Nov 2012other i have a malicious hacker shutting off my forums totalling the groups events and forums or there is a bug in the code s...
2POSTS
Shrink the web errormetromates started 15 Nov 2012 · metromates replied 16 Nov 2012Hi, I've properly updated my api keys/code . Added my website to refresher list and also cleared cache, still g...
6POSTS
8011-8020 of 8200